Compile error with 2.4.15-pre3 when compiling with LVM

Remove this topic?

Refresh