glibc 2.1 -> 2.2 update issue

Remove this topic?

Refresh