GAWK 2.15.6 with ELF gcc-2.7.0 & libc-5.0.9 & linux

Remove this topic?

Refresh