Can't install glib and gtk 1.2.1

Remove this topic?

Refresh