Problem with scripts that work on RH 4.2 but not RH 5.2

Remove this topic?

Refresh