2.6 FCS -> 2.6 5/98 upgrade fails because /usr moved to /usr:2.6

Remove this topic?

Refresh