Do I need SUNWscplp and SUNWoldst if I am installing CUPS?

Remove this topic?

Refresh