summasketch3

summasketch3

Post by éric Bérub » Thu, 18 Apr 1996 04:00:00



I have a problem with autocad13 win, win95 and my digitiser
configuration. I have the last driver from summa but I dont like
the "tracking" on the screen.
Help me
Thanks
ric Brub
Montral
514-636-2999
1-800-661-3976

 
 
 

summasketch3

Post by Saul Speari » Sat, 20 Apr 1996 04:00:00



>I have a problem with autocad13 win, win95 and my digitiser
>configuration. I have the last driver from summa but I dont like
>the "tracking" on the screen.

Try changing the data rate to the medium setting

Saul

 
 
 

summasketch3

Post by David McLe » Fri, 26 Apr 1996 04:00:00



>I have a problem with autocad13 win, win95 and my digitiser
>configuration. I have the last driver from summa but I dont like
>the "tracking" on the screen.
>Help me
>Thanks
>ric Brub
>Montral
>514-636-2999
>1-800-661-3976


hmmmm...

Have you tried the GDI Bypass option yet?

I'm not too sure about the Tablet configuration, but it sounds like
the problem is Video related. In NT we are using the WHIP driver by
autocad and It's very smoooooth.

 
 
 

1. Summasketch3-Tab & AutoCAD13 f. Windows Nt

Hi all!
We are running AutoCAD13 under Windows NT 3.51.
What we need is a good driver for our Summasketch 2/3 tablets.
The standard-driver of AutoCAD13 specially has problems while trying to
use a command from a pull-down menu.

Does sombody know, where to get a third-party driver?

Thanks for help
Joachim Kiechl
Computer Anwendungen Muigg

2. HotSyn/LANSync help needed please

3. Summasketch3-Tab & Autocad13 f. Windows NT

4. 486-->56K???