PGP 5.0 for OS/2???

PGP 5.0 for OS/2???

Post by Mark Tuck » Tue, 06 Jan 1998 04:00:00



Does anyone know if/when there will be an OS/2 version of PGP 5.0 or
greater?

--
/\/\ark
tucker at together dot net

 
 
 

PGP 5.0 for OS/2???

Post by Georg_Ba.. » Wed, 07 Jan 1998 04:00:00



> Does anyone know if/when there will be an OS/2 version of PGP 5.0 or
> greater?

You can use the DOS-version. And there seems to be a rumor of an OS/2
version - but I didn't see any. But you could always take the
DOS-sources and compile your own OS/2 version, if you want.

bye, Georg

 
 
 

PGP 5.0 for OS/2???

Post by roo » Thu, 08 Jan 1998 04:00:00




Quote:

> Does anyone know if/when there will be an OS/2 version of PGP 5.0 or
> greater?

The unix command line version will I'm 99.99% sure, compile under
o/s2. especially if you use the emx port of gcc.
 
 
 

1. pgp 5.0 or pgp 5.0i?

Hi All:

I am new to PGP and I want to start using it. I live in the US and was
wondering if I should choose pgp5.0 or pgp5.0i. Since I have a comp with

only linux on it, I can't use 6.0.2 yet..  My question is if I choose to

have just the US version, Can I decrypt the international version? Is
one like the subset of the other?? Or is this just a dumb question :-)

I would appreciate it if anyone could please gimme some suggestions.

thanks
Partha

2. WINNT\ShellIconCache

3. Compatibility between PGP 5.0 and PGP 2.6.3

4. Attention Your Sinclair Readers

5. PGP 2.6. Unix <-> PGP 5.0 win ?

6. What to do with a dead Personal Iris?

7. DOS PGP Won't Add PGP 5.0 Public Key

8. Internet SLIP Adapter

9. Help verifying PGP 2.62 signature with PGP 5.0

10. PGP 5.0 detached signature files fails check when I use PGP 2.6.2ia to verify ?

11. PGP 5.0 <-> PGP 2.6.2 keyring compatability questions

12. PGP 5.0 Freeware: Key validation and PGP.INI?

13. Open Letter to PGP on PGP 5.0