PB 4.0.04 and QuickApp 2.1

PB 4.0.04 and QuickApp 2.1

Post by Chi L » Wed, 07 Feb 1996 04:00:00



Has anyone used PB with QuickApp to scrape 3270 mainframe screens?  I've
been getting a lot of GPFs with PBSHR040.DLL at 0006:0BE0 and 0006:0867
while navigating.  Any suggestions?

Chi

 
 
 

1. PB & SQL*Net 2.1

I have a PB app that works fine using SQL*Net 1.1 but will not work with
SQL*Net 2.1. My connection string is in an INI file. The error I get is:

ORA-09301:osncon:local kernal only supported in standard mode

I have called Oracle and have determined that SQL*Net is working properly
and they said it was a PB problem. I CAN connect using 2.1 with other
apps that talk to this database, so I am inclined to believe them. Does
anyone have a clue as to what the problem is? Oracle also said the app
may have to be linked using the required support files for 2.1.

2. Fanuc S420

3. PB 4.0.04 reporting 4.0.03

4. is cisco being DDoS'd right now ?

5. Please Help - HP Scanjet 4c ands NT

6. local DNS cant be accessed in the NAT machine

7. PostScript monthly FAQ v2.4 04-20-95 [01-04 of 11]

8. Networking Password