Installation problem

Installation problem

Post by Tampieri Stefan » Thu, 07 Dec 2000 04:00:00



Hi,
I want to Install msn 3.5.
When I try, it process files but don't ask me nothing, and finish.
When I try to launch it, the cursor goes in wait mode, then do nothing, the
software don't start.

P.S. W98 S.E. Italian

Thanks.
Stefano Tampieri

 
 
 

1. perl installation problem and installation of postgres

What precise errors did you get on the build of the Perl module.

You might want to also look into installing DBD::Pg for use with DBI.  I
usually use that rather than the 'native' Pg module.

-- Brett
                                http://www.chapelperilous.net/~bmccoy/
------------------------------------------------------------------------
"Cogito ergo I'm right and you're wrong."
                -- Blair Houghton

---------------------------(end of broadcast)---------------------------
TIP 4: Don't 'kill -9' the postmaster

2. Commercial Text Adventures Available

3. New to QNX Installation Problems, I know the problem, just don't have a solution

4. Modem Problem

5. Newbie problem - modem and soundcard installation problems

6. Unable to change Date/Time properties when snmp++ is in progress

7. Amstrad PC 1640 HD 20, mouse problem, gem installation problem.

8. Gray-shaded text won't print

9. Vuescan installation problems

10. HP 5550C scanner installation problems

11. plustek scanner spectra adf, installation problem

12. NEC Multireader Petiscan : driver installation problem !

13. Scanner driver installation problem