HP Vectra-2940-Seagate install problem

HP Vectra-2940-Seagate install problem

Post by Bjarni Thor Juliusso » Sat, 19 Dec 1998 04:00:00



Hi, we are installing OPENSTEP 4.2 on a Vectra PC HP MMX server.

After configuring SCSI disks, CD and controller.
We installed OPENSTEP on the active drive and all looked right.
After the reboot the system asks for all the default drivers PS/2 serial
mouse and five other default drivers which I thought was installed in
beginning of the process.

I have Installed OS 4.2 on other slower Intel based but never seen this
before.

Has anyone seen this?

Bye
Bjarni Thor

  vcard.vcf
< 1K Download
 
 
 

1. Problem installing qnx on hp vectra VL/5 166/Mhz Pentium PC

I have just got a brand new HP Vectra VL5/166 Mhz Pentium PC and want to
install QNX on it. I can't get the QNX-boot diskette to boot on this
PC. I have however no problem of booting with this diskette on hp vectra
VL2, VL3 and VL4 systems.

Does anyone have any sugestions to solve this problem ?

Eyjlfur Gislason
Landsverkfr?eingurin
(Department of Public Works)
Tinghsvegi 5
FR-110 Trsavn
Faroe Islands via Denmark

WWW http://www.lv.fo/

2. MSMAIL binaries received on Unix?

3. HP Vectra VL Pentium, Phoenix BIOS, won't partition a Seagate (COMPAQ) harddrive

4. I'm buying Amiga 4000

5. Adaptec 2940 Ultra/Ultra W - Problem installing with

6. Urgent help reqd in CORBA IDL Compilers

7. Adaptec 2940 - Sanyo CRD-245S install problems

8. Reg. Expression in functions

9. Problems installing NS 3.3 with Adaptec 2940 and Sanyo 4X CD-ROM

10. Seagate barracuda 2 gig with 2940

11. Adaptec 2940 != Adaptec 2940

12. Installing CD-ROM on a HP Vectra 486DX VL2

13. QNX2 with Adaptec 2940 / 2940 UW