Windows Messanger And Exchange 2000 Instant Messaging Service

Windows Messanger And Exchange 2000 Instant Messaging Service

Post by JoeSherwoo » Sun, 29 Jun 2003 00:05:18



Ok Here is my problem
I have installed exchange instant messaging service on my
w2k member server

everything appears to be set correctly except

in the iis50 metabase
the instmsg Vitural Folder is mapped to the root of the
exchange Instalation folder
all clients are setup to vgsjob.org\instmsg\alias\%
useralias%
except there is no alias folder under instmsg
so i get an error message file not found
i have tried reinstalling exchange and i still get the
same problem

 
 
 

1. Exchange 2000 + Instant messanger

Hi all.
Please, help me!
Just installed subj. It works, but when I try to add user
to my contact list, by "search for contact", I got "no
active directory is availabe":-((

btw, when i tried it on the machine, wich "keeps"
Exchange2000 and Domain Controller, all worked!

But I cannot do it, from other machines in network:-(((

I user netmonitor, and I saw, how client machine, connect
to A.D, through LDAP protocol, but their "dialog" was
binary, so i couldnt understant anything...

Sorry for errors in my english. I am from Russia...

2. Database corruption in 10 days!

3. Exchange 2000 and Instant messenger service and windows 98

4. NetMeeting, Exchange 5.5 and Intranet

5. Exchange 2000 Instant Messaging Service

6. exhange evaluation

7. Instant Messanger for the Mac - Exchange Version

8. error 1824 (information server )

9. instant messanger for exchange

10. Instant Messanger for the Mac - Exchange Version

11. Windows 2000 and Exchange 2000 service ports

12. Instant Messanger