OK OK..it's an MSmail question, but I am desperate

OK OK..it's an MSmail question, but I am desperate

Post by Colin Wals » Sat, 31 Mar 2001 18:10:02



I keep geting mail failures, and having returned mail.  There is no real pattern,
or consistant scenerio that causes this to happen.

I get the following error message:[006] Mail useful life exceeded sending to:
  WMPROPERTI/NY

Any ideas?

Thanks for any input you may provide.

Colin Walsh

 
 
 

OK OK..it's an MSmail question, but I am desperate

Post by P.C » Tue, 03 Apr 2001 06:43:27


This is the exchange group!   Who the heck runs MS mail - ROFL!


I keep geting mail failures, and having returned mail.  There is no real
pattern,
or consistant scenerio that causes this to happen.

I get the following error message:[006] Mail useful life exceeded sending
to:
  WMPROPERTI/NY

Any ideas?

Thanks for any input you may provide.

Colin Walsh

 
 
 

1. OWA 2000 inside office ok, outside not ok

Hi !

I installed exchange with OWA 2000 and from anu desktop inside my office i
can see everything fine.
My problem is: when I connect from outside of the office I can log in and
can see the structure of the OWA, i just can't see the messages.

How to resolve this problem ?

Thanks

2. How To: Block Sending Of Attachment

3. ping server ok - post to public folder ok but No Internal Mail

4. Clustering, Standalone and a Solution?

5. OK, I am confused!

6. Promoting an Ex2k server to DC.

7. Can't recieve, But send is OK!

8. Major Problems

9. Strange issue - can't send attachments to external recipients, regular emails go OK

10. OK Stupid question of the day.

11. Email to Internet - RR's ok, but not Auto-Reply

12. Ok very simple and stupid question about file level permissions