Y2K problem - Exchange or GroupShield?

Y2K problem - Exchange or GroupShield?

Post by Randy Well » Sat, 08 Jan 2000 04:00:00



My groupshield does a scan at 11:00 at night, or it used to.  After 1/1/2000
it does it in the morning.  After going in under Exchange Admin,
Configuration, "My Server", Network Associates GroupShield to check the
scheduled time...  It looked OK still 23:00, changed it to 23:01, said OK.
I now notice that my Private Information Store and Network Associates
GroupShield names have a modified date and time seven hours ahead of the
current time.  By the way, I am in Arizona (-7hr GMT), don't know if that
has anything to do with it.  The scheduled scan is actually taking place 10
hours later.  Any thoughts?

Thanks

Randy

 
 
 

Y2K problem - Exchange or GroupShield?

Post by Kirill S. Palagi » Sat, 08 Jan 2000 04:00:00


Any help from NAI?

> My groupshield does a scan at 11:00 at night, or it used to.  After 1/1/2000
> it does it in the morning.  After going in under Exchange Admin,
> Configuration, "My Server", Network Associates GroupShield to check the
> scheduled time...  It looked OK still 23:00, changed it to 23:01, said OK.
> I now notice that my Private Information Store and Network Associates
> GroupShield names have a modified date and time seven hours ahead of the
> current time.  By the way, I am in Arizona (-7hr GMT), don't know if that
> has anything to do with it.  The scheduled scan is actually taking place 10
> hours later.  Any thoughts?

> Thanks

> Randy


 
 
 

Y2K problem - Exchange or GroupShield?

Post by Randy Well » Sat, 08 Jan 2000 04:00:00


Not yet, still waiting. 1-2 business days for email.  And their instant
reply with a password for their discussion group appears to be taking a few
hrs also.  But I will continue to pursue this avenue.  By the way, running
Exchange 5.5 sp2 on NT40 with SP6.
Quote:>Any help from NAI?

 
 
 

Y2K problem - Exchange or GroupShield?

Post by Randy Well » Sat, 08 Jan 2000 04:00:00


NAI replied.  It has been corrected with their newest update.

Thanks.


>Not yet, still waiting. 1-2 business days for email.  And their instant
>reply with a password for their discussion group appears to be taking a few
>hrs also.  But I will continue to pursue this avenue.  By the way, running
>Exchange 5.5 sp2 on NT40 with SP6.

>>Any help from NAI?

 
 
 

Y2K problem - Exchange or GroupShield?

Post by Kirill S. Palagi » Sat, 08 Jan 2000 04:00:00


Good.

> NAI replied.  It has been corrected with their newest update.

> Thanks.


> >Not yet, still waiting. 1-2 business days for email.  And their instant
> >reply with a password for their discussion group appears to be taking a few
> >hrs also.  But I will continue to pursue this avenue.  By the way, running
> >Exchange 5.5 sp2 on NT40 with SP6.

> >>Any help from NAI?

 
 
 

Y2K problem - Exchange or GroupShield?

Post by Rob Buny » Wed, 12 Jan 2000 04:00:00


What is the latest update from NAI and will it work with Exchange 5.5
SP3?

Thanks!



>NAI replied.  It has been corrected with their newest update.

>Thanks.


>>Not yet, still waiting. 1-2 business days for email.  And their instant
>>reply with a password for their discussion group appears to be taking a few
>>hrs also.  But I will continue to pursue this avenue.  By the way, running
>>Exchange 5.5 sp2 on NT40 with SP6.

>>>Any help from NAI?

 
 
 

Y2K problem - Exchange or GroupShield?

Post by !Nasty Na » Fri, 14 Jan 2000 04:00:00


What update are you talking about? We are having this problem with 3
servers.

Thanks



Quote:> My groupshield does a scan at 11:00 at night, or it used to.  After
1/1/2000
> it does it in the morning.  After going in under Exchange Admin,
> Configuration, "My Server", Network Associates GroupShield to check
the
> scheduled time...  It looked OK still 23:00, changed it to 23:01,
said OK.
> I now notice that my Private Information Store and Network Associates
> GroupShield names have a modified date and time seven hours ahead of
the
> current time.  By the way, I am in Arizona (-7hr GMT), don't know if
that
> has anything to do with it.  The scheduled scan is actually taking
place 10
> hours later.  Any thoughts?

> Thanks

> Randy

--
Thanks for the help or glad to help!!!!

Sent via Deja.com http://www.deja.com/
Before you buy.

 
 
 

1. Y2K problem - Exchange or GroupShield?

My groupshield does a scan at 11:00 at night, or it used to.  After 1/1/2000
it does it in the morning.  After going in under Exchange Admin,
Configuration, "My Server", Network Associates GroupShield to check the
scheduled time...  It looked OK still 23:00, changed it to 23:01, said OK.
I now notice that my Private Information Store and Network Associates
GroupShield names have a modified date and time seven hours ahead of the
current time.  By the way, I am in Arizona (-7hr GMT), don't know if that
has anything to do with it.  The scheduled scan is actually taking place 10
hours later.  Any thoughts?

Thanks

Randy

2. Letting everyone look at everyone's calendar

3. Is there a Groupshield Exchange client for Groupshield 5

4. Changing first server in site/bridgehead

5. Exchange/Outlook public calendar Y2K problem?

6. EXPERT needed! Cannot send email

7. NA Groupshield Exchange 4.0.3 and Exchange 5.5 problems with mailbox settings

8. Undeliverable: (000C05A6)

9. Lots of Groupshield Problems, but I think it's a generic AV problem

10. Groupshield problem with Exchange 5.5

11. Exchange with GroupShield virus scan problem

12. Problem MS Exchange + MaCaffe GroupShield

13. Problem with GroupShield for Exchange