Problem installing SP3: System cannot find file specified

Problem installing SP3: System cannot find file specified

Post by Rene van Steenwj » Thu, 13 Jan 2000 04:00:00



Hello everyone,

When I try to install the SP3 on my Exchange Server 5.5 (as well from cd as
from the internet downloaded)
It is almost finished, but it is coming with the following message:

        Processing file c:\I386\Webasp.ins at or near line 9
        The system cannot find the file specified

        Microsoft windows NT ID no: 0xc0020002

Has anyone had the same problem and if so, how did you solved it?

Kind regards,


ICT Manager - Planhold Group Europe
Amsterdam - Netherlands

 
 
 

1. Error 0002: System Attendant cannot find the file specified

on nt4, sp4, iis4, proxy2

After reinstalling exchange5.5, at the conclusion of the reinstall while
adding objects or copying the message "The Microsoft System Attendant is
unavailable."  Upon exit of the install I try to start the SA from Services
and the following message appears: "System Attendant cannot find the file
specified above.  Error: c1031668"

I have uninstalled according to Q154178 and this problem still occurs.

Curious thought, When I attempt the uninstall, the CD does NOT give me the
uninstall option!!

Thanks

Jim Rose

2. How does email certificates work?

3. Exchange setup fails: system cannot find file specified

4. Multiple MX records

5. When starting the Routing Engine "Error 3: The system cannot find the path specified

6. How can you tell which protocol the Exchange Client uses.

7. OWA - The System cannot find the path specified

8. Changing reply to e-mail address

9. OWA - System cannot find path specified

10. exchange 5.5 install fail....cannot find the path specified

11. POP3 server you specified cannot be found