newbie: IMS installation

newbie: IMS installation

Post by Clyde Richardso » Mon, 15 Nov 1999 04:00:00



Hi All,
I am wondering how and if I can install IMS on an existing installation of
MS Exchange 5.5 sp3.
Clyde
 
 
 

newbie: IMS installation

Post by Ben Smit » Mon, 15 Nov 1999 04:00:00


File > New Other > Internet Mail Service

--
Ben Smith  MCSE, MCT, MVP

Exchange FAQ: http://www.swinc.com/resource/exch_faq.htm


Quote:> Hi All,
> I am wondering how and if I can install IMS on an existing installation of
> MS Exchange 5.5 sp3.
> Clyde


 
 
 

1. Exchange Server 5.0 Installation (Newbie)

Hello,

I'm new to the Exchange Server "stuff" and therefore I wanted
to install and configure it on a test server.

In fact we "only" have the Exchange Server [1] software from
the Small Business Server [2] and I was wondering if it's possible
to use/install the "included" Exchange Server on another
server (member server). So I set up a NT 4.0 member
server [3] of our domain.

When I now try to install the Exchange Server from the
SBS cd it gives me the error
"The string ressource [ID-1736, lang=0, sublang=0]
was not found.

I found that question "several" times while searching
googlegroups but unfortunately I only found one answer
so far:

So I really have to buy the "real" Exchange Server
version as well now? Is there no way to use this version
from the sbs? Cause it's only a test so far I wouldn't like
to buy the Exchange Server as well to notice that we
maybe won't need it.....

regards and thanks in advance
/Ray

[1] Version 5.0
[2] NT 4.0, SBS, German
[3] NT 4.0, Back Office Server, German

2. FREE.! Disk Usage Utility for Microsoft? Exchange

3. Newbie Alert! Installation Exchange 5.5

4. RUS

5. Newbie question - client installation

6. Installing Web Outlook Access

7. Newbie: Advice on new installation

8. Front end/back end config help

9. Newbie installation

10. Newbie Question: Contents of IMS Queue

11. IMS not sending mail (Newbie)

12. Using IMS as inter-site connector (newbie question)

13. Newbie: IMS queue sticking query