NAI GS4.5 SP1 Auto Updater

NAI GS4.5 SP1 Auto Updater

Post by dlrobin.. » Fri, 21 Jul 2000 04:00:00



I recently installed NAI GS4.5 SP1 on a Exchange 5.5 SP3 + IS fix. The
Auto Updated doesn't pulling from the internet. I get an error that the
AV engine couldn't shutdown. Yet the logs show the AV engine services
have been stopped. Any ideas - besides moving to a different vendor?

-dlr

Sent via Deja.com http://www.deja.com/
Before you buy.

 
 
 

NAI GS4.5 SP1 Auto Updater

Post by Hans van Dij » Fri, 21 Jul 2000 04:00:00


Download the update
Try the autoupdate from a networkdrive or the computers local drive.
I didnot try the autoupdate from the internet; I did not succeed to use the
autoupdate function on startup from a local drive. I use the autoupdate from
a networkdrive where I keep the updates for all my workstations

>I recently installed NAI GS4.5 SP1 on a Exchange 5.5 SP3 + IS fix. The
>Auto Updated doesn't pulling from the internet. I get an error that the
>AV engine couldn't shutdown. Yet the logs show the AV engine services
>have been stopped. Any ideas - besides moving to a different vendor?

>-dlr

>Sent via Deja.com http://www.deja.com/
>Before you buy.


 
 
 

1. Exchange 2000 SP2 and NAI GroupShield SP1 for Exchange

Hi Everyone,

Here's one for you guys.

I need to upgrade to Exchange 2000 SP2.  During the last upgrade to SP1 I
fell foul of the problems with NAI GroupShield, now my Boss won't sign off
any upgrades until NAI specifically say that Exchange SP2 works with
GroupShield for Exchange SP1.

The NAI site hasn't produced anything I've found, does anyone know where I
can find some information about this?!?!

Hope you can help.

--
Thx a mil'

Oli
MCSE MCP+I (nt4), MCP (2k)

2. Exchange Client for WfW 3.11

3. Address book updater extension for I386

4. Preventing Groups from Sending Email Externally

5. Address Book Updater

6. Q: Implement Exchange Anyway?

7. address book updater

8. Creating Dist list in global address list

9. Address Book Updater

10. Instant Updater

11. NAI GroupShield 4.5 on Exchange 5.5...

12. Exchange SP2 and NAI GroupShield for Exchange