Removing first server from Multi server Site

Removing first server from Multi server Site

Post by Timb » Fri, 17 May 2002 00:56:53



I can not for the life of me find any documents about move all data from the
first server to a second server to then shut the first server down.

Moving mailboxes is obvious. But I cannot find anything about rehoming
Public, Addresses, etc, data over.

Best I can find is Q252486 but it just tells you what you need to do but not
how to do it and Q284148 which is more Exchange 5.5

Any ideas? Any docs?

Tim

 
 
 

Removing first server from Multi server Site

Post by Andy Web » Sat, 25 May 2002 14:08:22


Some of that info is in the move server faq at
www.swinc.com/resource/e2kfaq.htm

Andy


Quote:> I can not for the life of me find any documents about move all data from
the
> first server to a second server to then shut the first server down.

> Moving mailboxes is obvious. But I cannot find anything about rehoming
> Public, Addresses, etc, data over.

> Best I can find is Q252486 but it just tells you what you need to do but
not
> how to do it and Q284148 which is more Exchange 5.5

> Any ideas? Any docs?

> Tim


 
 
 

1. Removed the first Exchange server in a site without replication first

We've removed the first Exchange server in a site without replicating the
Offline Address Book folder and Schedule+ Free Busy Information folder.  Now
we encounter the problem to generate the OAB and view others' free/busy
schedule.  Is there any workaround for this case?  Thanks in advance.

2. OWA

3. Removing the first lonely server of the first site of the Org

4. Attachments and Lotus

5. Removed the first Exchange server in a site without replication first

6. No Domain name

7. Admin Mailbox

8. Adding 2nd server and removing first site server

9. Multi-Site vs Multi-Server/Single-Site via WAN

10. Removing First Ex2k server from site.