I am getting errors starting services

I am getting errors starting services

Post by Ryan » Wed, 26 Jan 2000 04:00:00



I can not get my internet mail service to start - I am getting an error
1067 - any ideas
 
 
 

I am getting errors starting services

Post by Kirill S. Palagi » Wed, 26 Jan 2000 04:00:00


Give us FULL info from event - Source, Categ, ID and Description
or search at
http://support.microsoft.com/support/c.asp?FR=0
for
1067


> I can not get my internet mail service to start - I am getting an error
> 1067 - any ideas

--
If you feel that anything in my post needs correction - feel free to do so
(in group).

Kirill

 
 
 

I am getting errors starting services

Post by k.. » Sun, 13 Feb 2000 04:00:00


Try running optimizer or moving log files to a temp directory.  

On Tue, 25 Jan 2000 18:14:17 +0300, "Kirill S. Palagin"


>Give us FULL info from event - Source, Categ, ID and Description
>or search at
>http://support.microsoft.com/support/c.asp?FR=0
>for
>1067


>> I can not get my internet mail service to start - I am getting an error
>> 1067 - any ideas

>--
>If you feel that anything in my post needs correction - feel free to do so
>(in group).

>Kirill

 
 
 

1. I am getting the following error when trying to access sample exchange apps

      The page cannot be displayed
      There is a problem with the page you are trying to reach and it cannot
be displayed.

--------------------------------------------------------------------------

      Please try the following:

        a.. Click the Refresh button, or try again later.

        b.. Open the caravelli.com home page, and then look for links to the
information you want.
      HTTP 500.100 - Internal Server Error - ASP error
      Internet Information Services

--------------------------------------------------------------------------

      Technical Information (for support personnel)

        a.. Error Type:
        WSS.Form.1 (0x8004022A)
        Bind to session failed for
'http://caravelli.com/public/Templates/Resources/TeamToDo.asp',
hr=0x80040e19.
        /public/Templates/Resources/Boilerplate.vbs, line 771

        b.. Browser Type:
        Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; Q312461)

        c.. Page:
        GET /public/templates/

        d.. Time:

2. Additional mailbox

3. I am getting a an error MAPI_E_NOT_FOUND

4. installer doesn't recognise win2000server-SP2

5. I am getting the following error

6. MSN with Proxy

7. HELP....Can't start exchange service won't start with error

8. Upgrade to Enterprize

9. Still getting Dr Watson when starting the MS Exchange Internet Mail Service

10. Looking batch file statement to stop service, start backup and then start service

11. Error 2140: NT internal error when starting Directory service

12. Starting ME Internet Mail Service gives error 2140 (Internal Windows Error)

13. Let me know if I am right (Getting contacts into the GAL)