Drive M: lost and System attendant stoped

Drive M: lost and System attendant stoped

Post by Adria Garret » Thu, 29 Aug 2002 03:33:08



Hi,

I've just upgraded from Exchange Server 5.5 to 2000, because it was an SBS I
just decided to start Installation from scratch, all was working fine ...I
realised that Exchange 2000 creates a virtual drive (M:)... Today users were
not able to login ... I rebooted the server and Microsoft Exchange system
attendant didn't start with an error code %%0 ... drive M: doesn't exist
anymore ...

Please HELP any help would be greatly appreciated ...

Thanks is advance.

Ad.

 
 
 

Drive M: lost and System attendant stoped

Post by Euan A Fielde » Sat, 31 Aug 2002 05:20:51


Hi

I have encountered the same problem with system attendant
and error %%0 today!

If you get an answer let me know and likewise I will
advise you of what I find!

Regards

Euan

Quote:>-----Original Message-----
>Hi,

>I've just upgraded from Exchange Server 5.5 to 2000,

because it was an SBS I
Quote:>just decided to start Installation from scratch, all was
working fine ...I
>realised that Exchange 2000 creates a virtual drive

(M:)... Today users were
Quote:>not able to login ... I rebooted the server and

Microsoft Exchange system
Quote:>attendant didn't start with an error code %%0 ... drive
M: doesn't exist
>anymore ...

>Please HELP any help would be greatly appreciated ...

>Thanks is advance.

>Ad.

>.


 
 
 

1. Drive M: lost and System attendant stoped

Hi,

I've just upgraded from Exchange Server 5.5 to 2000, because it was an SBS I
just decided to start Installation from scratch, all was working fine ...I
realised that Exchange 2000 creates a virtual drive (M:)... Today users were
not able to login ... I rebooted the server and Microsoft Exchange system
attendant didn't start with an error code %%0 ... drive M: doesn't exist
anymore ...

Please HELP any help would be greatly appreciated ...

Thanks is advance.

Ad.

2. exchange 5.0 web connector w/ iis 4.0

3. MS Exchange System Attendant will not start

4. SMTP routing

5. MS Exchange 5.5 System Attendant

6. News Feed ?

7. ms exchange system attendant service to wont start

8. migrating to Exchange

9. Unable to start MS Exchange 2k System Attendant

10. MS Exchange System Attendant

11. MS Exchange System Attendant Service terminated unexpected

12. MS Mail Connector, Lost Connection with MS Mail PO

13. SOS: MS Mail Connector MTA service does not answer the phone call from MS Mail system