virtual drives...

virtual drives...

Post by delray beach public librar » Sat, 15 Mar 1997 04:00:00



Is anyone aware of terminal freezes in connection with virtual drives?
We've set up four virtuals in an attempt to avoid buying a jukebox, which
we can't afford, but occasionaly terminals will freeze. When they are
rebooted, they can ping, but not connect to the virtual drives. When this
happens, we are forced to reboot the server.

Any suggestions out there?

thanks, r shea reference librarian

 
 
 

virtual drives...

Post by delray beach public librar » Sat, 15 Mar 1997 04:00:00


Another thing that is puzzling is that when one terminal goes down on a
loop (there are five total), the others on that loop are fine. Or a whole
loop will go down. Or one on one loop, and one on another. What the hell?

r shea

 
 
 

virtual drives...

Post by delray beach public librar » Sat, 15 Mar 1997 04:00:00


Another thing that is puzzling is that when one terminal goes down on a
loop (there are five total), the others on that loop are fine. Or a whole
loop will go down. Or one on one loop, and one on another. What the hell?

r shea

 
 
 

virtual drives...

Post by delray beach public librar » Sat, 15 Mar 1997 04:00:00


I should also mention that we are using 3.51.

and

we want to go in and disconnect the virtual drives throug the disconnect
command under the disk menu, but it isn't a "live" choice, what's up?

we want to disconnect the drives and then remount them using the batch
file, but if we can't disconnect them first...well, we simply are stumped!

r shea reference librarian