help .. I need sombody help ...

help .. I need sombody help ...

Post by Lars Egger » Sat, 01 Jun 2002 21:55:12



damn WinGate .... will you work now ....
 
 
 

1. HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!

I am running a 3.51 NT server which runs a domain on a LAN. Before it was
running as a domain server, it was working as a workgroup server and I got the
FTP server to work perfectly well. I later changed to a domain server, and I
just can't get the ftp server to work, even after re-installing the ftp
service. The users can connect to the server, but when after trying to login
via anonymous login,  the message : user "e-mail address" cannot login to the
server.

This also happens to valid users on the server. What could I be doing wrong,
could somebody kindly help me???

Moses M. Otyek
Systems Engineer
InfoMail (Uganda) Ltd.
http://www.imul.com
Tel:256-41-258361
Fax:256-41-236256
** INFOMAIL - THE GATEWAY TO UGANDA **

2. Setting Capture Pin Resolution

3. I need help/I need help/I need help

4. Blank Window

5. please sombody out there help ith 2 questions!!!!

6. Not Recording Sound

7. Help Help Help Help Help Help Help Please

8. How do I prevent my MFC application from waking my harddrives in power-saving mode?

9. HELP HELP HELP HELP HELP HELP!!!!!!!!!!!

10. HELP HELP HELP HELP HELP HELP PLEASE

11. Need Help with Apache1.2.30 Newbie needs help with Apache1.2.30 Win32.txt (1/1)

12. Nt4 DNS need HELP!!! Nt4 DNS need HELP!!!

13. HELP * HELP * HELP: I Need new drivers for MPEG-MASTER