OE 6.00 Keeps jumping back to server icon when click on newsgroup

OE 6.00 Keeps jumping back to server icon when click on newsgroup

Post by philipjmurphy.pub.. » Fri, 30 Jun 2006 23:53:42


Anytime I click on a newsgroup the focus automatically goes back to the
news server icon on the tree explorer (folders view) immediately. Does
anyone have a work around for this issue. It seemed to go away
yesterday after I deleted the server and re-registered it, however, it
is back again today.

Thanks,

Philip

 
 
 

OE 6.00 Keeps jumping back to server icon when click on newsgroup

Post by philipjmurphy.pub.. » Sat, 01 Jul 2006 00:24:14


Uninstalling and re-installing seems to have fixed it for the moment. I
will post again if it comes back.

Instructions to uninstall/re-install found at:

http://groups.google.com/group/microsoft.public.win2000.general/msg/3...

Philip


> Anytime I click on a newsgroup the focus automatically goes back to the
> news server icon on the tree explorer (folders view) immediately. Does
> anyone have a work around for this issue. It seemed to go away
> yesterday after I deleted the server and re-registered it, however, it
> is back again today.

> Thanks,

> Philip


 
 
 

1. OE no longer jumps to bottom of newsgroups

Although I haven't knowingly changed any settings in Outlook Express
recently, its behaviour has changed. Now, when I go to a newsgroup,
the messages pane does not automatically scroll to the bottom (which
it used to do), so I have to mess about with scrollbars or the Tab key
to reach the latest message. This is very frustrating.

Any suggestions? I'm using OE 6.00.2900.2180 with Service Pack 2

P.

2. NT4 modem to modem connection?

3. OE Jumping in newsgroups

4. Media Player 7 "SHOW" Window??

5. Clicking on OE icon doesn't open OE like it did in W95

6. direcpc(canada) HELP

7. Floppy drives kept on clicking and clicking and clicking............

8. criticise my site?

9. IE 6.00 Tool bars are Hidden / Disabled Need to get them back

10. click CLICK....click CLICK...click CLICK!!!!!!

11. OE 6.0 and others keeps switching back and forth

12. OE 6.00: suddenly can't receive emails (error: 0x800CCC0F)

13. OE Hangs when clicking from newsgroup to Inbox