OE 6.0 Win 98 - Message body is not displayed

OE 6.0 Win 98 - Message body is not displayed

Post by Divya Dulan » Sun, 04 Jan 2004 06:53:19



Hi,

I recently installed I.E 6.0 and Outlook express 6.0.
I am getting all the messages but with blank message body.
Can anyone help?
This is urgent.

Thanks,

 
 
 

OE 6.0 Win 98 - Message body is not displayed

Post by Frank Saunders, MS-MVP IE/O » Sun, 04 Jan 2004 20:17:03



Quote:> Hi,

> I recently installed I.E 6.0 and Outlook express 6.0.
> I am getting all the messages but with blank message body.
> Can anyone help?
> This is urgent.

> Thanks,

Tools | Options | Read | Fonts
Switch to Western (ISO) as the default.  If that doesn't do it try Western
(Windows).

--
Frank Saunders, MS-MVP IE/OE
http://www.fjsmjs.com
Reply to Newsgroup.  I won't answer email
Protect Your PC
http://www.microsoft.com/security/protect/

 
 
 

1. Data transfer Outlook Express 6.0 (Win 98) to OE 6.0 (Win XP)

I backed up my OE 6.0 on  my windows 98 SE machine before
I did an upgrade to Win XP.  I have tried to import the
data (.dbx) files into OE 6.0 (Win XP).  Using the
wizard, I selected import Messages, Microsoft Outlook
Express 6.0, import mail from an OE store directory,
bowse to the folder with the files, and get the error
message " No messages can be found in this folder or
another application is running that has the required
files open."  Any suggestions on how to get the messages
back into the Win XP version of OE 6.0?

Thanks!
L Barish

2. wav direct from CD-ROM?

3. OE 6 does not display message bodies

4. How to get the logoff Username to show in Start Menu?

5. OE 6.0 prints blank message body

6. Highlighter Installation

7. No message bodies in OE 6.0

8. multiple jpeg morphing

9. OE doesn't display message bodies

10. OE - no message bodies displayed

11. Moving local folders from OE 6 on Win 98 to OE 6 on Win XP

12. OE (Win 98 SE) transferred to OE (Win XP)?

13. Outlook Express 6; message bodies won't display in newsreader