Internet Explorer 6 PROBLEM!!

Internet Explorer 6 PROBLEM!!

Post by Billy Kenned » Sun, 15 Jun 2003 08:47:42



Alright i just download and installed Internet Explorer 6
for Windows 98 SE. The second I restarted my computer i
got an error from Zone Alarm (my firewall) saying it could
not validate vsutil.dll and also it could not run
vsmon.exe. I can't access Zone Alarm anyway even to
Uninstall it. Also my Norton Anti Virus 2002 says
"An error has occured in the script on this page."
Line: 169
Char: 2
Error: Permission Denied
Code: 0
URL: res://C:\Program%20Files\Norton%
20AntiVirus\Navui.dll/navstats.htm

Do you want to continue running scripts on this Page.
Anyone know if these problems are a result of Installing
IE 6. If so please tell me what to do because I am helpless

 
 
 

Internet Explorer 6 PROBLEM!!

Post by PA Bea » Sun, 15 Jun 2003 09:30:18


Was NAV running when you downloaded/installed IE6-SP1?  It shouldn't have
been.

An overinstall *may* sort things out for you:

First, close *all* via CTRL+ALT+DEL except (Windows) Explorer (this includes
NAV, firewall, Scheduled Tasks, Screensaver, and going offline).
Start>Run>IE6Setup.exe.  Select Minimal - Custom; Select all the parts you
use (but not any you didn't originally download) and overinstall.  Should
take about 2 minutes.  Reboot the computer.
--
HTH...Please post back to this thread

~Robear Dyer (aka PA Bear)
MS MVP-Windows (IE/OE)
http://mvp.support.microsoft.com


| Alright i just download and installed Internet Explorer 6
| for Windows 98 SE. The second I restarted my computer i
| got an error from Zone Alarm (my firewall) saying it could
| not validate vsutil.dll and also it could not run
| vsmon.exe. I can't access Zone Alarm anyway even to
| Uninstall it. Also my Norton Anti Virus 2002 says
| "An error has occured in the script on this page."
| Line: 169
| Char: 2
| Error: Permission Denied
| Code: 0
| URL: res://C:\Program%20Files\Norton%
| 20AntiVirus\Navui.dll/navstats.htm
|
| Do you want to continue running scripts on this Page.
| Anyone know if these problems are a result of Installing
| IE 6. If so please tell me what to do because I am helpless