I am having a problem setting up Internet Explorer

I am having a problem setting up Internet Explorer

Post by Jolee » Tue, 08 Apr 2003 07:31:48



I have wireless internet and I would enjoy using MSN
Internet Explorer as my default browser, but, I always
get that it cannot find the server.  The server is right
there and I have no problems with any other connections.  
I would like to use the MIE because the strength of the
server is not always available seeing that I work on a
cruise ship and I wish to work offline when a signal is
not available.  I need help fast!!!
 
 
 

1. I am having real problems setting up virtual hosting on Apache

I know that many people have already written to this group with this
problem and i have tried all the responses, plus I have read the apache
manual on this topic but is still can't achieve virtual hosting!

I have Apache 1.3.27 and it is running fine on WinXP pro. I have
PHP/perl/MYSQL all running also so that proves i must be able to do
something right!!

I just can't figure out how to achieve virtual hosting. I have read
endless documentation and tried lots of variations but nothing works.

Essentially I have my current configuration running through
http://www.dyndns.org which uses routes my main url
http://mackin.homeip.net back to me on my cable modem. I want to add a
further site http://parents.dyndns.info and have this running as a
seperate website. I have logged this to dyndns.

However no matter what i try i can't seem to get the access my parents
site at all and as a result often loose my main site. I have included my
latest attempt at from my httpd.conf

# Use name-based virtual hosting.
NameVirtualHost *
<VirtualHost *>

   DocumentRoot /htdocs/Parents/
    ServerName parents.dyndns.info
   ErrorLog logs/parents.dyndns.info-error_log
   CustomLog logs/parents.dyndns.info-access_log common
</VirtualHost>

I have also ammended my hosts doc in the win32 directory and all kind of
other things.

Help please!!

TIA

Len Mackin
--
Len Mackin

===============
http://mackin.homeip.net
===============

2. Need to enable ppp logging and can't rember how!

3. I am having trouble playing back window media on the internet

4. XP and Latest SBLive driver problem?

5. having a problem downloading from internet explorer 6 in windows xp

6. SumBodyYy HElP meE PLZ

7. Internet Explorer having problems with relative addresses

8. Unwanted File Won't Delete

9. I am having a problem with sound also.....

10. Am having problems with Outlook Express

11. I am having problems upgrading to IE6

12. I am having a bit of a problem

13. I have the password, but am having problems turning Content Advisor off?