Help!

Help!

Post by Br » Tue, 01 Jul 1997 04:00:00



Is it OK to ask for help on here?

I am playing around with a Packard Bell frame that has
a 586-133 CPU running WIN 95 and ran into a couple of problems
with no sound and with installing a TOshiba XM-5302B CD-ROM etc.

ALSO: I'm wondering HOW to turn the "SAVE PASSWORD" feature on in the
WIN 95 Internet Explorer DIALER!! (It is GRAY'd OUT!)


Thanks! - Bry

(If this is a wrong NG to ask these questions in, I apologize)

 
 
 

1. HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!HELP!

I am running a 3.51 NT server which runs a domain on a LAN. Before it was
running as a domain server, it was working as a workgroup server and I got the
FTP server to work perfectly well. I later changed to a domain server, and I
just can't get the ftp server to work, even after re-installing the ftp
service. The users can connect to the server, but when after trying to login
via anonymous login,  the message : user "e-mail address" cannot login to the
server.

This also happens to valid users on the server. What could I be doing wrong,
could somebody kindly help me???

Moses M. Otyek
Systems Engineer
InfoMail (Uganda) Ltd.
http://www.imul.com
Tel:256-41-258361
Fax:256-41-236256
** INFOMAIL - THE GATEWAY TO UGANDA **

2. wmp will not record

3. Help Help Help Help Help Help Help Please

4. account log off after sceensaver

5. HELP HELP HELP HELP HELP HELP!!!!!!!!!!!

6. Win XP USB

7. HELP HELP HELP HELP HELP HELP PLEASE

8. Stack value?

9. help help help helphelp help anyone

10. help help help help

11. help help help please help

12. help help help help

13. HELP HELP HELP HELP