using harddrive from 715 in 735 (hpux 10.20)

using harddrive from 715 in 735 (hpux 10.20)

Post by Frank Matte » Thu, 16 Mar 2000 04:00:00



Dear all,

maybe someone can advise me on the following problem. I have replaced my
715/75 with a 735/99. To my surprise the 735 was booting from the old drive
moved from the 715 into the 735. So far I couldn't detect any problems.
I'm wondering if it is advisable to do a cold hpux 10.20 install from the cd
on the 735 or if I can use the old hp-ux install from the 715.

I appreciate if anyone could advise me on this topic/

Frank Mattes

 
 
 

using harddrive from 715 in 735 (hpux 10.20)

Post by brimacom.. » Sat, 18 Mar 2000 04:00:00




> Dear all,

> maybe someone can advise me on the following problem. I have replaced
my
> 715/75 with a 735/99. To my surprise the 735 was booting from the old
drive
> moved from the 715 into the 735. So far I couldn't detect any
problems.
> I'm wondering if it is advisable to do a cold hpux 10.20 install from
the cd
> on the 735 or if I can use the old hp-ux install from the 715.

> I appreciate if anyone could advise me on this topic/

On a 735/99 , I added a 2 Gb disk drive and then did a cold install from
CDs then added the extension patches.  Figure 2 hours for the cold
install and then 3 hours for the extension patches and then another 2
hours to backup the system using ode copyutil, you should use Ignite-UX
now.

I guess that your 735 has inherited the ip address and hostname from
your 715,  is your network connection okay: ping, nslookup , rlogin ?

Sent via Deja.com http://www.deja.com/
Before you buy.