Will IE 4.0 final version allow money 98 trail to install?

Will IE 4.0 final version allow money 98 trail to install?

Post by Kirk » Thu, 02 Oct 1997 04:00:00



Will the final version of IE 4.0 allow the trial money 98 to install and
work?   If someone that has done this please email and let me
know...also which IE 4.0 do I need to accomplish this with a minimal
install?  .....I saw 3 different installation versions of IE 4.0 and
none of them mentioned if active movie and html layout were
included......

I installed what was supposed to be the full install of IE 3.02 and
during the installation it shows installing Active Movie and HTML
layout.  But when I try to install Money 98 trial, I get a message that
I must install IE 3.02a, Active Movie and HTML layout.   I did reboot
after IE installation.   But when I checked IE's dir. there is nothing
in the plugins dir.   If anyone knows how to verify if active movie and
html layout are installed, but not active for some reason, I'll
appreciate the help.  
--
----------------------------------------
_              Take Care,              -
_                                      -
_                 Kirk                 -
_                                      -

----------------------------------------

 
 
 

Will IE 4.0 final version allow money 98 trail to install?

Post by FJME » Sat, 04 Oct 1997 04:00:00


Why do you make your reply in the form af an attachment???.  To read it on AOL
 I must download it and then go read it with the proper browser.

 
 
 

Will IE 4.0 final version allow money 98 trail to install?

Post by Bob Pee » Sat, 04 Oct 1997 04:00:00


Not in Netscape it isn't (an attachment). Go sort out AOL!

Bob ;-)


> Why do you make your reply in the form af an attachment???.  To read it on AOL
>  I must download it and then go read it with the proper browser.

 
 
 

1. IE 4.0 & errors w/ IE 3.02a on Install

This is a multi-part message in MIME format.
--------------1A56D9A07FD046FF003FD90B
Content-Type: text/plain; charset=us-ascii
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Content-Transfer-Encoding: 7bit

I had the correct version os IE, however MS money 98 would not let me
install. I installed IE 4.0 pp2 and the MS money install worked just
fine (even though it's not supposed to).
This may be a solution to the problems. Or you could wait till Sept.
30th and download the final version of IE4.0

--------------1A56D9A07FD046FF003FD90B
Content-Type: text/x-vcard; charset=us-ascii; name="vcard.vcf"
Content-Transfer-Encoding: 7bit
Content-Description: Card for Rynarzewski, Jeannie
Content-Disposition: attachment; filename="vcard.vcf"

begin:          vcard
fn:             Rynarzewski, Jeannie
n:              Rynarzewski;Jeannie
org:            DIGEX

x-mozilla-cpt:  ;0
x-mozilla-html: FALSE
end:            vcard

--------------1A56D9A07FD046FF003FD90B--

2. Cannot debug asp.net

3. cannot install Money 2002 trial version (Win 98, IE 6.0)

4. Regain admin access

5. Trail version after installing 2005 downloadable version

6. FS (from UK): A2000, CD32

7. IE 4.0 und Money 98 - Systemcrash bei Verbindung mit t-online

8. English text analysis tools?

9. Money 98/IE 4.0?

10. Money 98, NT, IE 4.0, etc.

11. Money 98 Home Page probelm with IE 4.0

12. IE 4.0 and Money 98: Compatibility?

13. Is IE 4.0 compatible with Money 98?