Newbee question;

Newbee question;

Post by Mitzi dupre » Sat, 31 Aug 2002 01:20:52



Ive a problem;
When I link a button to get url, the link "starts" on its own when I play
the movie... (I have a "stop" action in the scene.)
Is there anyone who has any suggestions what Ive missed / done wrong?

Greatful for help :-)
Kerstin

 
 
 

1. newbee, lookup field question

Hi all,

I've got a table called PRODUCTS containing productID, productName and productGroup. productGroup is a lookup field coming from a table called PRODUCT_GROUPS containing all the different product groups.

ok

I've got a couple of problems... well not problems, more like my lack of knowleagde.

Firstly, if I make a recordset using  PRODUCTS, the value for productGroup comes back as a number instead of the textvalue?

Secondly, I have 20 or so products and each product has a productGroup. I need to make a table to display my products like this:

      PRODUCT GROUP1
      product1
      product2
      product3
      product4
      PRODUCT GROUP2
      product5
      product6
      PRODUCT GROUP2
      product7

How can I do this?

Ta heaps

Jamie

2. Check-Browser loop still loopy - Help!

3. Complete newbee-question about uploading pictures.

4. Show More Folks

5. (Newbee question) list form and layers (show hide)

6. Indesign to interactive PDF creating fillable form warnings.

7. Newbee database question

8. HELP!!! Preloading FLVs!!! How the hell do you do it?!!!

9. Text- Line by Line Reveal Newbee Question

10. Newbee with an question

11. newbee question

12. stupid newbee question

13. xml parsing newbee question