"find file" message ing Debugging mode

"find file" message ing Debugging mode

Post by kkhdrea » Tue, 23 Mar 1999 04:00:00



In debugging mode(using visual C++ 6.0, open inventor 2.5.2(patch file was
downloaded from TGS)),

The Message Dialog Box "Find Symbols" as Below is Shown ,

Please enter the path for vc50.pdb
 ""c:\oiv_new\openinventorproject\inv250\debug\vc50.pdb"

Why does this case happen? I

 
 
 

"find file" message ing Debugging mode

Post by Mike Hec » Wed, 24 Mar 1999 04:00:00



>In debugging mode(using visual C++ 6.0, open inventor 2.5.2(patch file
was
>downloaded from TGS)),

>The Message Dialog Box "Find Symbols" as Below is Shown ,

>Please enter the path for vc50.pdb
> ""c:\oiv_new\openinventorproject\inv250\debug\vc50.pdb"

>Why does this case happen? I

Beats me (I'm still using VC5 myself :-), but I'll try to find out.

-Mike
 TGS Inc, http://www.tgs.com

 
 
 

1. Un ".zip"'ing files

Why would I be running into problems when I try to open ".zip" graphics and
fonts that I've downloaded from WWW?

Could they be a PC format? Are all .zip files, PC and Mac, readable on the
Mac?

Any help with this would be greatly appreciated.

zenon

2. Star Trek Models for LW

3. help: "no message table found"

4. jazz rabit what mode?

5. "Not a valid layout file" message

6. need quick answer - gear formula!

7. ****"""""BUG IN PROGRAM"""*****

8. Virtual memory

9. "Un-Zip-ing" utility for Mac

10. Procedural "RunProgram" doesn′t find file

11. "Cannot find the file...etc."

12. "File Could Not Be Found" question