gnuplot 3.5 won't compile under solaris 2.4

gnuplot 3.5 won't compile under solaris 2.4

Post by John Dow » Wed, 12 Jun 1996 04:00:00



I have tried to compile 3.5 and got the following error:

        ld.so.1: make: fatal: can't find file libkvm.so.0.3.

If I run the "configure" script it claims the same problem.  Is this some
library that must be on the machine.  No other machine I have running Solaris
2.4 has this file either.


                                        Thanks in Advance!!