Exchange Receives in HTML but do not send in HTML ?

Exchange Receives in HTML but do not send in HTML ?

Post by Kalle Johansso » Fri, 20 Mar 1998 04:00:00



Hello

I have exchange 5.0, and i have set up a SMTP connector to send and receive
mail.
That part works alright...

But, I can not send HTML, RTF,  format messages from my Clients,
(Outlook)!!!
And I can receive HTML messages to clients.

Does anyone have a clue ????????

--
Regards
Kalle Johansson
Toxic Interactive

web: www.algonet.se/~toxic
tel: +46 (0)371 16450
fax: +46 (0)371 16450

 
 
 

Exchange Receives in HTML but do not send in HTML ?

Post by Solutio » Fri, 20 Mar 1998 04:00:00


In the Internet Mail Connector under the internet mail tab there is a
button that says inetropablity or something like that.  In there there is a
tab about send rtf and there is another button on the page before it about
HTML.  Try these and see
--
Grey Lancaster

http://web.infoave.net/~solutions/sbs.htm

list



> Hello

> I have exchange 5.0, and i have set up a SMTP connector to send and
receive
> mail.
> That part works alright...

> But, I can not send HTML, RTF,  format messages from my Clients,
> (Outlook)!!!
> And I can receive HTML messages to clients.

> Does anyone have a clue ????????

> --
> Regards
> Kalle Johansson
> Toxic Interactive

> web: www.algonet.se/~toxic
> tel: +46 (0)371 16450
> fax: +46 (0)371 16450


 
 
 

1. .INS files not being sent to one of our logon server

Package installations are not working here fully.  The necessary *.INS
files are not being sent to one of our logon servers. That is on one of
the logon servers the \\SERVERA\SMS_SHR\PCMINS.BOX directory is
completely empty.
It works okay on all the other logon servers.

Checking SMS\LOGS\MAINTMAN.LOG shows no errors but it also makes no
positive mention for the missing server unlike with the others. The SMS
registry entries under domains includes the missing server and this is
active and I am unsure what else to check.

I am running SMS v1.2 SP3.

Thanks in advance for any help

Marc Watkins
Microsoft BackOffice Support,
Siemens Business Services Siemens House, Oldbury, Bracknell, Berks, RG12
8FZ.

2. I NEED HELP WITH TRUE BASIC.... Willing to pay $$$$ for some help!

3. MK95 <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"> JJ11

4. Installing HP Scanjet 4S

5. Exchange Add-ins won't load

6. Break caused by INT 3 in code?

7. HTML Form post to HTTP Receive function

8. IBM mwave 28.8 modem

9. Outlook Express cannot send or receive email; cannot send to or receive from newgroups

10. SBS 4.5 html FAX report not working?

11. Outlook 2002 / SBS2000 not rendering HTML email

12. Outgoing mail not HTML

13. Outgoing Mail not HTML