adobe dimensions 2.0/QD GX warning

adobe dimensions 2.0/QD GX warning

Post by charlie oak » Mon, 10 Oct 1994 14:31:59



just to let folks know: there is an init conflict between adobe
dimensions 2.0 and the quickdraw gx extension that will prevent
dimensions from loading. the adobe supplementary information
file says that "GX printer drivers are not supported". while this
is not particularly unique to many applications now it is
a bit of an understatement as it will not run PERIOD while GX
is active.