Softimage to DDR recording problem

Softimage to DDR recording problem

Post by Corey Shelto » Wed, 01 Jul 1998 04:00:00


I'm getting:

/usr/accom/tvstd file does not exist

..in SoftImage

when I go to video-record-accom.  I'm not proficient with the SGI,
but the Accom is used for recording from the SGI often via
Media Illusion all the time, so the hardware is setup correctly.

Can I install the necessary files without doing a full
re-install ?   I've read all my documentation and cannot find the
answer, and the support has expired.

Any help GREATLY appreciated.

Corey Shelton

(I'm new to Soft and SGI, but not to 3-D animation, video, etc.)

 
 
 

1. Asus 6800 DDR, Max 3.1 and Win 2000 problems

Does anybody have this combination.

I have random lock ups when using OpenGL in Max (sometimes Max won't even
start and it will lock up, or I'll be moving the User view around and it
will lock).

I've tried using the Beta drivers for Win 2000 from Asus but it made it
worse, Max just freezes while loading.  I'm having to resort to Software
Rendering (which ain't too bad really, but I miss the fluidity of OpenGL.

For info, the machine spec is:  Dual PIII-550, 256 MB Ram, Asus 6800 DDR
SGRAM 32MB Deluxe, Windozes 2000.

Do I really have to go back to NT 4?

Pete

2. More Nurbs, please

3. Problem with Hercules Geforce ddr drivers and Win2k?

4. HV reference footage

5. OpenGl & Geforce DDR problems

6. /v\ar¢o's /\Rt galleRy

7. Hypershade problem with Geforce DDR

8. Save and Load Record using RECORD type

9. Problem recording as Quicktime

10. Problem with OpenGL picking (too many objects in hit records)

11. Bad record index problems