computed for display field doesn′t show value

computed for display field doesn′t show value

Post by tvm » Fri, 21 Jan 2000 04:00:00



hi,

i have a strange problem, a field set to computed for display with the
simple value formular "5" doesnt show any value.
going to edit mode an clicking onto the field shows the value.
strange isnt it ?

has anyone an idea what this is ?

thx a lot!

 
 
 

1. computed field value is not show up after replication

Hi to all programmer:
      I create an database for recording production data for multiple
location.  Inside this database, I create a form contain one field for
displaying speed as  a number base on certain condition of other field such
as plant, machine type and product type.  One restriction of the database is
server A as me can see others such as server B and server C, in oppostie,
server B and server C can only see themselves; therefore, I created views
for server A, B, and C. then give right in the ACL of database tha t is
reside on server A.  The problem is when  user in branch B and branch C
input information, the value show up in view B and view C, but when I
perform PULL  [sever name] <database> command, the value  does not show up
on view B and view C on server A.  I have try search help from the web, its
seemed that is no similar problem that  is  being occur as in my case.
Please forward any suggest  to this mail box.  thanks in advance.

2. Problem with Cab modules.

3. Multiple values in 'Computed for display' field

4. How to remove Pan European fonts and install western???

5. Display selections from a keyword field in another computed field

6. Managing windows 95 workstation

7. Addind 2 field values and displaying in 3rd field

8. AMIGA_Musician

9. ? How can a computed field with a dblookup show a doclink

10. "Compute for display" field not recomputing

11. computed for display keyword fields

12. Computed for Display fields in Hide/When Formula

13. Computed for display fields in backend?!?