Nebie trouble ===> Trouble with ToolTalk

Nebie trouble ===> Trouble with ToolTalk

Post by Ben » Fri, 27 Jul 2001 00:57:57



I need to disable tooltalk, but have tried many things :)
I'm stuck..

Help me ...

Thanks

Ben

 
 
 

1. More@!!.. Panasonic/SB-CD troubles, trouble, trouble...

  Dear Readers,
       This is the 4th week that I have tried to get Linux to recognize
       my Panasonic SoundBlaster CD- ROM. I have tried to mount it using
       the Soundblaster CD drivers Etc. It is for this reason that I am
       still left wondering...... I have a 486 DX 33Mhz,Cirrus VL 5428
       video, and 16 MB of Ram. When I start Linux from my Boot disk, it
       tells me that it has reconized my CD-ROM and so I feed my Root disk.
               The trouble is that when I try to run Linux Slackware from my CD-ROM
       it tells me, CD Device Timed out and ignores my CD totally.
              As far as I am aware this problem has been reported by lots
       of people with the same CD's as myself.
               Maybe it is '' About time for a correction''. Maybe Panasonic knows
               a ' bit' more than We Do???

       I am open to any reasonable suggestion or idea.
              Thank you.
                M. Rokach.

2. bbwatch, new tool to improve your use of BB

3. Trouble, trouble, trouble - SCSI ?

4. where did group group go?

5. Troubles with ATAPI CDROM driver and weird network troubles <tulip card>

6. Xconfig for ATI or STB

7. rootvg on hdisk2 >>> trouble in mksysb

8. kde 3.0 dcopserver error

9. trouble with dosemu >>

10. Routing trouble with RH 5,maybe NE2000 trouble ??

11. HLP: Redhat- X trouble , CDROM trouble

12. motherboard trouble? Amd K5 trouble?

13. HAving trouble setting up X [Trident Troubles]