LAST command bug & tape backup?

LAST command bug & tape backup?

Post by Wa.. » Sun, 30 Jun 1996 04:00:00



I have an unexplainable problem:

When the "Last" command is run for data still "online", I get the
standar username, tty, server, login date, login time, logout time,
duration (logout time - login time). Now, when this same data was
retrieved from tape backup about 8 months later and the  "Last"
command is run again, random enties show a DIFFERENT logout time with
the duration of connection recalculated!

Does anyone have an answer to this!!!!

Thanks!

Paul Scott

 
 
 

1. LAST command bug & tape backup?

I have an unexplainable problem:

When the "Last" command is run for data still "online", I get the
standar username, tty, server, login date, login time, logout time,
duration (logout time - login time). Now, when this same data was
retrieved from tape backup about 8 months later and the  "Last"
command is run again, random enties show a DIFFERENT logout time with
the duration of connection recalculated!

Does anyone have an answer to this!!!!

Thanks!

Paul Scott

2. lastcomm

3. Netscape 2.0+ & Java Sound

4. Bug in Solaris 2.5.1 "last" command?

5. Comm: Alpha/Sparc/Intel/SGI Linux/NT systems

6. BUG: solaris 2.4 "last command"

7. Launching a different netscape from the front panel

8. finger & last bugs ?

9. Last one... bash & missing commands

10. last command & wtmp file

11. backup multiple tar-files on a tape using tar and mt - command

12. multi tape backup command