boot failure AlpaStation 200 4/166

boot failure AlpaStation 200 4/166

Post by Staubli Werne » Fri, 12 Mar 1999 04:00:00



Installation - Problem with AlphaStation 200 4/166

After boot from the ARC Console
with Milo and Linload files remains the station with it
Message stand"Swapping to Palcode at 0x0 ..."

Who can help me
Thank you very much
Werner

 
 
 

1. Upgrading AS 200/166 -> AS 200/233

Since Onsale has been selling quite a few AlphaStation 200/166 boxes recently,
I am sure this question may be of interest to at least a few others.

Is there any source for upgrading these units to 233? The DEC upgrade kit
(PB42U-AA,BA,CA) is no longer available. The kit, I am told, included a 233
Alpha CPU chip, an oscillator chip, a jumper, and installation instructions.

Either there is a stash of unsold kits somewhere, or an alternate source for
the parts. Any ideas?


Technology Development and Special Projects
Office of Information Technology (OIT)
University of Massachusetts at Amherst
Voice: 413-545-3124   Fax: 413-545-3203
A115 Lederle Graduate Research Center
UMASS Amherst, MA 01003 USA

2. Thousands of files in one dir. Bad Idea?

3. Alpha 166 for Linux or Cyrix 200

4. INN Problem

5. AlphaBIOS on Alphastation 200 4/166

6. nmgetid() error

7. Overclocking P5 MMX 166 and 200

8. version

9. 166 - 200

10. 2.1.129 on AS 200 4/166

11. NetBSD1.6 on AlphaStation 200/166 locks up Soundcard

12. Upgrade options for an AlphaStation 200 4/166

13. Alphastation 200 4/166 (Avanti) and RH 5.0