MOL won't remember Appletalk settings

MOL won't remember Appletalk settings

Post by Daniel E. Sabat » Fri, 21 Apr 2000 04:00:00



I have been able to get MOL to work, including TCP/IP function. However
a major annoyance is that everytime I start up MOL, it resets the
AppleTalk connection to the printer port. I change it to ethernet, but
it always forgets. I tried trashing the AppleTalk prefs, but no effect.
Has anyone else experienced this, and even better, does anyone know how
to fix it?

Thanks,

Dan

--
Daniel E. Sabath, M.D., Ph.D.
Department of Laboratory Medicine
University of Washington
http://depts.washington.edu/labweb/Faculty/Sabath.Dan.html

 
 
 

1. MOL: can't load mol.o

Hello,
I tried using mol with patched kernel 2.2.12 on an umax Apus 2000
mol version is 0.9.24-1
I get the following error message:

I get the same error mesage when trying to load the module with insmod.
Thanks for answering

--
Yves LE FEUVRE
Laboratoire de Neurobiologie des rseaux
CNRS & Universit bordeaux I UMR 5816

--

2. Enlightenment: how to edit window menu?

3. Konqueror won't remember View type

4. How to get Pipeline64 video card to work with X ???

5. time won't "remember"

6. Slip Script for Chat

7. MOL won't boot MacOS on r/w volume

8. RedHat rescue disks

9. MOL AppleTalk through IP MASQ?

10. Win '95 and/or appletalk

11. Problems setting up 'amd' - won't automount

12. mol problems update (was: about to give up on MOL)

13. Knoppix (hd install) does not 'remember' keyboard