easy to install PHP4 & Ghostscript binaries for OSR5.0.x ??

easy to install PHP4 & Ghostscript binaries for OSR5.0.x ??

Post by Heinz Tensche » Fri, 10 Nov 2000 04:00:00



Hello!

I'm looking for easy to install PHP3 & Ghostscript
binaries for OSR 5.0.x. Can you help?

 Thanx!

 
 
 

easy to install PHP4 & Ghostscript binaries for OSR5.0.x ??

Post by Heinz Tensche » Fri, 10 Nov 2000 04:00:00


Quote:> Your title asks for PHP4, but the message body asks for PHP3 ... hmmm

Sorry! I'm looking for PHP4

Quote:> You can grab distributable or custom installable images here.  I have
> PHP 4.03pl1 here, it compiled just fine using both gcc and SCO's cc
compiler.
> If you want to try that route, go to http://www.php.net and grab the
latest
> source.

Oh no! Binaries would be much better!

Thanx for you help!

   Heinz

 
 
 

1. Apache_2.0 & PHP4 install

Anybody out there has tried to install from tarball source code Apache_2.0 &
PHP4 ?

When configuring php4, I get errors:

cd /usr/src/php
./configure --with-mysql=/usr/local/mysql --with-apache=/usr/src/apache --en
able-track-vars

?Any help? Thanks

--
o`o?,??,?o`o?,??,?o`
http://www.bankhacker.com/
o`o?,??,?o`o?,??,?o`

2. ARK2000PV REAL PROBLEM

3. Apache 1.3.19 & PHP4: module doesnt seem to start

4. Downloading tools from redhat.com

5. PHP4 & apxs

6. Xi Accelerated server?

7. PHP4 & Apache2

8. mailpak - where is it?

9. PHP4 not working on new RedHat 7.2 install

10. Installed PHP3 and PHP4, but can't restart httpd

11. Pls Help Newbie - PHP4/glibc2.2 rpm install woes

12. Install of PHP4

13. Installing PHP4 on Apache