FSU pthreads on SCO OSR5.0.4

FSU pthreads on SCO OSR5.0.4

Post by 80 » Fri, 22 May 1998 04:00:00



Hi...  The problem is that all the gcc with the exception of Robert Lipes
ported version do not include as (assembler).  Check the programmers FAQ
for the version that you need and where to get it.  Many problems have
been fixed in the 3.5c on my site ftp.zenz.com/pub/... and
www.tcx.se/pub/mysql/Downloads/SCO.

Get it.

Boyd Gerber