Installing OS5 over 3.2v4.2? Possible??

Installing OS5 over 3.2v4.2? Possible??

Post by Jeromie Gola » Wed, 04 Dec 1996 04:00:00



Can anyone tell me if it is possible to install the FreeSCO over an
existing version of 3.2v4.2?  I need to test the new stuff, but have
very little time and need to make it as quick as possible.  If I know
right away that it won't install over 3.2v4.2 than I can skip trying and
go right to a fresh install.

Thanks.

Jeromie Golab