Anyone have sendmail 8.9.x compiled on Unixware 2.1.2

Anyone have sendmail 8.9.x compiled on Unixware 2.1.2

Post by Handle » Sun, 12 Nov 2000 13:00:40



Hi,
  Does anyone have sendmail 8.9.x or higher compiled on Unixware 2.1.2
or 2.1.3.  For the life of me I can't get sendmail to compile.  Can
anyone provide a binary or package?

Thanks
MH

Sent via Deja.com http://www.deja.com/
Before you buy.