Bramka 480/40: info

Bramka 480/40: info

Post by Krzysztof Hala » Sun, 24 Mar 1996 04:00:00



Czesc,

Po pierwsze: prosba do 480/31 zeby sie zdecydowal czy pobiera ode mnie
poczte czy nie. Za tydzien wywalam jego 600KB poczty - najstarsza
ma 2 miesiace.

Po drugie: tak jak wczesniej pisalem skasowal mi sie plik z routingiem
- w zwiazku z tym te wezly, ktore chca ciagnac ode mnie poczte niech
wypelnia ankiete zalaczona do listu - szczegolnie dotyczy to 2:NET/*,
gdzie NET!=480. Nie dotyczy to punktow - nie chce holdowac poczty dla
punktow, gdyz sa zbyt niestabilne.

moj aktualny routing:
FIDOHOLD(f19.n480)
FIDOHOLD(f31.n480)
FIDOHOLD(f50.n480)
FIDOHOLD(f52.n480)
FIDOHOLD(f54.n480)
FIDOHOLD(f69.n480)
FIDOHOLD(f73.n480)
FIDOHOLD(f74.n480)
FIDOHOLD(f76.n480)
FIDOHOLD(f78.n480)
FIDOHOLD(f79.n480)
FIDOHOLD(f19.n481)

Takie FIDOHOLD oznacza, ze dany wezel dostaje poczte TYLKO DLA SIEBIE
- jesli ma ja pobierac takze dla innych wezlow, to dajcie mi znac.

Reszta w tej chwili przez Rafala.

Ankieta:

W celu bezposredniego pobierania poczty od mojego wezla 2:480/40 nalezy
przyslac mi (netmailem) nastepujace informacje:
1. Numer wezla pobierajacego poczte
2. Ew. numery wezlow(lub sieci), dla ktorych dany wezel ma pobierac poczte.
3. Haslo na sesje pocztowa.
   Haslo powinno skladac sie z 8 znakow (liter i cyfr), nie moze byc slowem.
   Wynika to z faktu, ze moj wezel jest dostepny takze przez TCP/IP,
   a wiec mozliwe jest szybkie sprawdzenie duzej ilosci hasel (metoda
   slownikowa).
   Oczywiscie, jesli ktos ma juz ustalone ze mna haslo na sesje, a zmiana
   dotyczy tylko routingu, to punkt 3 jest nieistotny.
--

Greetings,
                                                KHC

--------------------------------------------------------------------
Krzysztof Halasa
Network Administrator of The Palace of Youth in Warsaw


ul. Swietokrzyska                     Fidonet: KHC, 2:480/40
00-901 Warsaw, Poland

 
 
 

1. Lilo "L 40 40 40 40 40 40..."

Greetings,

I have set up a Linux From Scratch system on a 1.2Gb Maxtor hard drive. It
works fine on my two Athlon systems, but when I put the drive in my Pentium
100, the system results in "L 40 40 40 40 40 40..." before showing the Lilo
menu.

My Lilo.conf contains the "lba32" entry which should mean this would work,
but it doesn't.

Any ideas?

Regards,
Jon

2. Articles on Open-Source over M$ etc..

3. LILO saying "L 40 40 40 40 40 40..."

4. an ansi terminal program

5. Lilo spits "L 40 40 40 40"...

6. Dcopserver message

7. Linux LILO Booting L 40 40 40...

8. Unix - Frequently Asked Questions (Contents) [Frequent posting]

9. AMD 386/40 + ULSI 387/40 crashes intermittantly

10. QIC-40 info wanted. Please...

11. problem with 100fdx for ce interface on 480

12. Question about HP OmniBack II and Exabyte 480

13. SunFire 480 uname output