ZDnet "missing" talkback in "The Microsoft penalty that isn't"

ZDnet "missing" talkback in "The Microsoft penalty that isn't"

Post by David Mohri » Wed, 17 Apr 2002 20:36:12



Could some readers here check out and report if the forum is
working for this zdnet article?

http://zdnet.com.com/2100-11-883627.html

Reload the page a couple of times to see if it's a localised
problem.

Here is a shortcut link to the talkback section ...

http://makeashorterlink.com/?W2CE321B

... which includes my comments on the article.

David Mohring - The public forum that isn't?

 
 
 

ZDnet "missing" talkback in "The Microsoft penalty that isn't"

Post by Spiceru » Thu, 18 Apr 2002 03:40:54



Quote:> Could some readers here check out and report if the forum is working for
> this zdnet article?

I'm certainly not wasting any of my bandwith on zdnet, the mouthpiece of M$.

 
 
 

1. """"""""My SoundBlast 16 pnp isn't up yet""""""""""""

My machine: P166+mmx, 32mb ram, 4gb HD with Win95 and Win NT 4.0 and
redhat5.1 co-existed in different partitions.

I issued "sndconfig" within a xterm inside X Window, The program
detects the SB 16 pnp card sets it up with no error message, but when
it launch ModProbe to test out, it gets a message states: An error was
encountered running the ModProbe program."  I tried different IRQ
settings, all ends with the same message.

2nd, When I try to mount /dev/cdrom from File Systerm Manager, the
following error is returned:  Can't find /dev/hdb in /etc/mtab or
/etc/fstab.

3nd, When my machine boots, it halts at "Sendmail" for about 3-5 mins
before it goes to next step.  Obviously there isn't any mail system on
the machine right now because it is a standalone.  How can take this
mail thing out and speed up booting?

last one, Is my Zoom 56k PCI FaxModem a Windmodem that Linux can't use
to connect me to my local isp?

Experts help me out please. thanks.

2. Plain old rdate

3. GETSERVBYNAME()????????????????????"""""""""""""

4. ip masquerading

5. userdel : "user" is in use, but "user" isn't logged

6. UNIX Evolution !

7. Microsoft "Outlook" should be named Microsoft "Lookout"

8. Web Mail

9. Type "(", ")" and "{", "}" in X...

10. extention "RENDER" missing on display ":"0.0".

11. Why doesn't echo "text" 'command' "more text" work?

12. "T" for "2"

13. Why is the string "[a-z]" replaced by "t"?