ARP Requests by AIX (3.2.5/4.1) and Solaris 2.5

1. SunPC 4.1 Install on Solaris 2.5

I have SunPC 4.1 for Solaris, but it will not install on Solaris 2.5.
Is there a version that will install? I have not found any patches for either
products on SUN's WWW.sun.com/sunsoft or references to the two products working
together.

Thank you,
Charles Carden

2. tulip warning fix

3. max files open w/ fopen(), gcc2.7.2, C++ 4.1, solaris 2.5

4. Raid1 by software

5. Faking va_list on SUNWspro 4.1/Solaris 2.5

6. inittab

7. Interoperating with Solaris 2.5 NIS+ and Redhat 4.1

8. realtech rtl8029 with SUSE

9. Porting a driver from SunOS 4.1 to Solaris 2.5

10. Request: Compiling Crack 4.1 on Solaris

11. Disabling ARP on Solaris 2.5

12. FS: Solaris 2.5 Desktop (CDE) and/or Solaris 2.5 Server Packages for x86 desktops

13. SDS 4.1 or VxVM 2.5