Remote Compromise Vulnerability in Apache HTTP Server

Remote Compromise Vulnerability in Apache HTTP Server

Post by GerdU » Fri, 21 Jun 2002 17:28:54



Hi all,

did anyone know if the stronghold 2.4.2 sever is effected by the
actual "chunk-encoded" security problem in the apache webserver?

Thankx for your answers!
GerdUli