Apache 2.x and mod_bandwidth

Apache 2.x and mod_bandwidth

Post by Alexander Newal » Sat, 05 Jul 2003 22:36:15



Hello,

can I use the latest mod_bandwidth with apache 2.x?

Thanks,

Alexander Newald